<!doctype html>
<html lang="pl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />      	
	<title>Na Jeziorze Gielądzkim trwają poszukiwania zaginionego wędkarza - Sorkwity</title>	
	<meta property="og:title" content="Na Jeziorze Gielądzkim trwają poszukiwania zaginionego wędkarza" />
<meta property="og:url" content="http://sorkwity.wm.pl/625427,Na-Jeziorze-Gieladzkim-trwaja-poszukiwania-zaginionego-wedkarza.html" />
<meta property="og:image" content="http://m.wm.pl/2019/06/z0/img-0412-554360.jpg" />
<meta name="keywords" content="Sorkwity,Młynik,jezioro Gielądzkie,,Kryminalne" />
<meta name="description" content="Policja i straż pożarna wznowiła dziś rano poszukiwania wędkarza, który zaginął wczoraj na Jeziorze Gielądzkim. Łódka, którą płynęło dwóch mężczyzn wywróciła się w niedzielę po południu. Jednemu z nich udało się dopłynąć do brzegu." />	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//wm.pl/js/jquery.utils.js"></script>
<script type="text/javascript" src="http://wm.pl/js/iscroll-5.js"></script>	
		
	<link href="http://m.wm.pl/2019/06/n/img-0412-554360.jpg" rel="image_src" />
<link href="//wm.pl/s/go/style-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-2.0.css?logotype" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-lg-2.0.css" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-md-2.0.css" media="screen and (max-width: 1020px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-sm-2.0.css" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-responsive-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://sorkwity.wm.pl/najnowsze.rss" rel="alternate" type="application/rss+xml" title="Portal gminy Sorkwity - najnowsze artykuły" />
<link href="/s/article-2.0.css" media="screen" rel="stylesheet" type="text/css" />	
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ApTlFGtMreDN4fRzYHH2fHZ2HZeB9i8sfUjGYgMBquL.87';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galindia.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

	<script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-15926868-4']);
                  _gaq.push(['_trackPageview']);
                
                  _gaq.push(['b._setAccount', 'UA-46029911-1']);
                  _gaq.push(['b._setPageGroup', '1', 'Kryminalne / Tragedie']);
                  _gaq.push(['b._setDomainName', 'wm.pl']);
                  _gaq.push(['b._trackPageview']);
                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                    
                	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();
                </script>	
		
</head>
<body class="portal104 article">


<div id="page">

    <div id="headline">
    	<p class="links">
    		    		
    		<a href="http://wm.pl/">WM.pl</a> 
    		<a href="http://gazetaolsztynska.pl/">Gazeta Olsztyńska</a> 
    		<a href="/profile/me">Twoje konto</a> 
    	</p>
    	<p><span>Poniedziałek, 30 grudnia 2019</span>. Imieniny Eugeniusza, Katarzyny, Sabiny</p>    	
    </div>	
	
		<div id="header">
		<div id="logo">
			<a href="/" title="Sorkwity.wm.pl">
								
				Sorkwity.wm.pl							</a>
		    <p>Sorkwity - informacje, imprezy, sport, ogłoszenia, fir</p>
		</div>

		<!-- <a href="http://gazetaolsztynska.pl" class="logotype logotype-right"><img src="http://miasta.wm.pl/i/miasta/gazetaolsztynskaW.png"></a> -->		
		
		<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/pages/Kurier-Mr%C4%85gowski/238318572955464&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:70px;" allowTransparency="true"></iframe>
		<a class="print" href="http://kupgazete.pl/"><img src="//m.wm.pl/gofiles/TKMR_01.jpg" /></a>		
		<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
    <option value="27">Bartoszyce</option>
    <option value="39">Braniewo</option>
    <option value="10">Działdowo</option>
    <option value="5">Elbląg</option>
    <option value="6">Ełk</option>
    <option value="15">Giżycko</option>
    <option value="28">Gołdap</option>
    <option value="29">Iława</option>
    <option value="12">Kętrzyn</option>
    <option value="31">Lidzbark Warmiński</option>
    <option value="7" selected="selected">Mrągowo</option>
    <option value="17">Nidzica</option>
    <option value="8">Nowe Miasto Lubawskie</option>
    <option value="30">Olecko</option>
    <option value="4">Olsztyn</option>
    <option value="9">Ostróda</option>
    <option value="32">Pisz</option>
    <option value="201">Sokołów Podlaski</option>
    <option value="33">Szczytno</option>
    <option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Bezchmurnie" href="/pogoda/7/Mragowo" title="Clear sky"><i class="icon-Symbol1-day"></i></a><p><strong>dzisiaj</strong><span class="temp">3 / 3 &deg;C</span> <span class="wind">wiatr: 26 km/h</span> </p></li><li class="day2"><a title="Słabe opady deszczu" href="/pogoda/7/Mragowo" title="Light rain"><i class="icon-Symbol9-day"></i></a><p><strong>jutro</strong><span class="temp">2 / 4 &deg;C</span> <span class="wind">wiatr: 28 km/h</span> </p></li></ul></div>       
		
		<hr />   
	</div>
		
	<div class="menu">
		<ul class="navigation">
			<li><a href="/"><img src="//wm.pl/i/go/icons/home.png" alt="Strona główna" height="24" width="24" /></a></li>
			<li class="page639"><a href="/imprezy" title="">Imprezy</a></li><li class="page641"><a href="/Na-sygnale/479-0.html" title="">Na sygnale</a></li><li class="page642"><a href="/Sport/478-0.html" title="">Sport</a></li><li class="page1981"><a href="http://sorkwity.wm.pl/komentarze" title="">Podyskutuj</a></li><li class="page644"><a href="/fotogalerie" title="">Galerie</a></li>			<li><a title="Ogłoszenia, oferty, promocje" href="/ogloszenia-oferty">Ogłoszenia</a></li>
						<li><a title="Plebiscyty Gazety Olsztyńskiej" href="http://gazetaolsztynska.pl/plebiscyty">Plebiscyty</a></li>
						<li><a title="Sorkwity - mapa" href="/mapa">Mapa</a></li>
			<li class="search"><a title="Wyszukiwarka" href="/search/index"><img src="//wm.pl/i/go/icons/search.png" alt="Szukaj" height="24" width="24" /></a></li>			
		</ul>
		
	</div>

    <div class="breadcrumbs"><a id="breadcrumbs-3" href="http://miasta.wm.pl">Serwisy Miejskie</a> &raquo; <a id="breadcrumbs-7" href="http://mragowo.wm.pl">Mrągowo</a> &raquo; <a id="breadcrumbs-104" href="http://sorkwity.wm.pl">Sorkwity</a> &raquo; Artykuł</div>
	
    <div id="content">
    	

<div class="article">

	<h1>Na Jeziorze Gielądzkim trwają poszukiwania zaginionego wędkarza</h1>

	<div class="meta">
		2019-12-30 10:51:03 (ost. akt: 2019-12-30 11:42:56)			</div>	

	<div class="left">

		<div class="article-picture z9"><a href="http://m.wm.pl/2019/06/orig/img-0412-554360.jpg" rel="#overlay"><img src="http://m.wm.pl/2019/06/z9/img-0412-554360.jpg" alt="Zdjęcie jest tylko ilustracją do tekstu" /></a><p class="description">Zdjęcie jest tylko ilustracją do tekstu</p><p class="author">Autor zdjęcia: Wojciech Caruk</p></div>		
		<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script type="text/javascript" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="2a4cd439e279fa9a5c5c375f6f46309a" data-cfasync="false" async="async"></script>				
		<div class="article-content rw_image">
					
		    <p class="lead"><strong>Policja i straż pożarna wznowiła dziś rano poszukiwania wędkarza, który zaginął wczoraj na Jeziorze Gielądzkim. Łódka, którą płynęło dwóch mężczyzn wywróciła się w niedzielę po południu. Jednemu z nich udało się dopłynąć do brzegu.</strong></p>
		    <div class="art-text intextAd">Do zdarzenia doszło ok. godz. 15.00. Jak wynika ze wstępnych ustaleń, dwaj wędkarze wracali z połowu. Jednemu z mężczyzn udało się dopłynąć do brzegu w pobliżu wsi Młynik (gm. Sorkwity). <br />
<br />
Służby zostały powiadomione ok. godz. 19.00. Na miejsce zadysponowano policję, okoliczne jednostki straży pożarnej oraz pogotowie, które udzieliło pomocy wychłodzonemu wędkarzowi. Do akcji wkroczyli strażaccy płetwonurkowie z Mrągowa i Olsztyna. Po dwóch godzinach akcja poszukiwawcza została zawieszona. Wznowiono ją dzisiaj rano. Na miejsce sprowadzono specjalistyczny sonar.<br />
<br />
</div>
		</div>

		Polub nas na Facebooku: <iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FKurier-Mr%25C4%2585gowski%2F238318572955464&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35" width="450" height="35" style="border:none;overflow:hidden;display:inline-block;vertical-align:middle;margin:0 0 0 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				
		
			
		
		<div class="article-tags">Tagi: <a href="/tag/Sorkwity" title="Sorkwity">Sorkwity</a> <a href="/tag/M%C5%82ynik" title="Młynik">Młynik</a> <a href="/tag/jezioro+Giel%C4%85dzkie" title="jezioro Gielądzkie">jezioro Gielądzkie</a> <a href="/tag/" title=""></a></div>	
			
		<p class="h2">Zobacz także</p><script type="text/javascript" src="http://mr1a.exs.pl/embed5.php?mid=MCw2NDB4NDgwLDMsMCwyMjcsNTQ4LDEsMCwwLDUwLDAsMCww"></script>	
		<div data-ns-type="simplePlacementCustom" data-ns-hash="dd9f349d3ba70a51b3d812ce5b4db4b3" class="kd_ns_placement"><script src="//emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script></div>		
	</div>		

	
	<div class="right">	
		  		
		 
		<div class="block-fullnews related"><h2>Pisaliśmy też o:</h2><ul class="bullet_arrow"><li class="row0"><a class="fl" href="http://mragowo.wm.pl/611500,Frekwencja-w-powiecie-rosnie-Juz-jest-wyzsza-niz-w-2015-roku.html" title="Frekwencja w powiecie rośnie. Już jest wyższa niż w 2015 roku"><img src="http://m.wm.pl/2019/10/z4/img-0679-583562.jpg" class="f" alt="Frekwencja w powiecie rośnie. Już jest wyższa niż w 2015 roku" /></a><a href="http://mragowo.wm.pl/611500,Frekwencja-w-powiecie-rosnie-Juz-jest-wyzsza-niz-w-2015-roku.html" class="t">Frekwencja w powiecie rośnie. Już jest wyższa niż w 2015 roku</a></li><li class="row1"><a class="fl" href="http://sorkwity.wm.pl/516622,Kolejne-zatrzymane-prawa-jazdy-za-przekroczenie-predkosci.html" title="Kolejne zatrzymane prawa jazdy za przekroczenie prędkości"><img src="http://m.wm.pl/2011/05/z4/jacek-51196.jpg" class="f" alt="Kolejne zatrzymane prawa jazdy za przekroczenie prędkości" /></a><a href="http://sorkwity.wm.pl/516622,Kolejne-zatrzymane-prawa-jazdy-za-przekroczenie-predkosci.html" class="t">Kolejne zatrzymane prawa jazdy za przekroczenie prędkości</a></li><li class="row2"><a class="fl" href="http://sorkwity.wm.pl/437478,II-Gminny-Konkurs-Jezyka-Angielskiego-dla-gimnazjalistow.html" title="II Gminny Konkurs Języka Angielskiego dla gimnazjalistów"><img src="http://m.wm.pl/2017/05/z4/dsc0070-188537-385266.jpg" class="f" alt="II Gminny Konkurs Języka Angielskiego dla gimnazjalistów" /></a><a href="http://sorkwity.wm.pl/437478,II-Gminny-Konkurs-Jezyka-Angielskiego-dla-gimnazjalistow.html" class="t">II Gminny Konkurs Języka Angielskiego dla gimnazjalistów</a></li><li class="row3"><a class="fl" href="http://sorkwity.wm.pl/389265,112-kmh-w-terenie-zabudowanym-Dla-tego-kierowcy-to-nic-nadzwyczajnego.html" title="112 km/h w terenie zabudowanym? Dla tego kierowcy to nic nadzwyczajnego"><img src="http://m.wm.pl/2011/08/z4/kogut-66089.jpg" class="f" alt="112 km/h w terenie zabudowanym? Dla tego kierowcy to nic nadzwyczajnego" /></a><a href="http://sorkwity.wm.pl/389265,112-kmh-w-terenie-zabudowanym-Dla-tego-kierowcy-to-nic-nadzwyczajnego.html" class="t">112 km/h w terenie zabudowanym? Dla tego kierowcy to nic nadzwyczajnego</a></li><li class="row4"><a class="fl" href="http://sorkwity.wm.pl/361688,Piknik-poswiecony-bezpieczenstwu-i-zdrowiu.html" title="Piknik poświęcony bezpieczeństwu i zdrowiu"><img src="http://m.wm.pl/2016/06/z4/p1160043-picture5752cf58e40cd-315706.jpg" class="f" alt="Piknik poświęcony bezpieczeństwu i zdrowiu" /></a><a href="http://sorkwity.wm.pl/361688,Piknik-poswiecony-bezpieczenstwu-i-zdrowiu.html" class="t">Piknik poświęcony bezpieczeństwu i zdrowiu</a></li></ul></div>		
				
	</div>	
	
</div>


			
	<div class="article-comments left">
		
<div id="comments">
    <h2 class="art-comments-border">
    	Komentarze (0)    
    	<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>    	
    </h2>

	    <p class="art-comment-top">
	    	       	<a class="addComment btn_submit" rel="#addComment">Dodaj komentarz</a>
	       	<a class="refreshComments btn_submit">Odśwież</a>
	    	    </p>
	    
	    	
		<p class="logininfo">Dodawaj komentarze jako zarejestrowany użytkownik - <a href="/user/login/redirect/article/id/625427">zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/625427">wejdź przez <img src="/i/icons/fb.png" alt="FB" /></a></p>
		
	    <div id="addComment"></div>    

	<div id="commentsList">	<ol>
        	</ol>

	</div>
    
</div>




	
	</div>
	
	<div class="right">
			
												
	</div>
		

<div class="clear"></div>




<script type="text/javascript" src="http://katalog.wm.pl/widget.js?domain=sorkwity.wm.pl&limit=8"></script>

<div class="block-ogloszenia">
		<div class="moto pic"><h2>Moto.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://moto.wm.pl/ogloszenia/34968,sprzedam-lancie-y.html"><img src="http://p.moto.wm.pl/00/36/41/64/z2/img-0936-1676.jpg" class="f" alt="Elbląg (miasto): sprzedam lancie y" /></a><a href="http://moto.wm.pl/ogloszenia/34968,sprzedam-lancie-y.html">Elbląg (miasto): sprzedam lancie...</a></li><li class="li2"><a class="fl" href="http://moto.wm.pl/ogloszenia/36347,nowy-suv-tivoli-4x4-5-lat-gwarancji.html"><img src="http://p.moto.wm.pl/00/37/20/57/z2/c9f3836aa05962f2aaa264c8dac474ec-1782.jpg" class="f" alt="Olsztyn: NOWY SUV TIVOLI 4x4 5 lat Gwarancji" /></a><a href="http://moto.wm.pl/ogloszenia/36347,nowy-suv-tivoli-4x4-5-lat-gwarancji.html">Olsztyn: NOWY SUV TIVOLI 4x4 5...</a></li></ul><a class="block-more" href="http://moto.wm.pl/">więcej &raquo;</a></div>	<div class="dom pic"><h2>Dom.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://dom.wm.pl//ogloszenia/150381,zamienie-mieszkanie-35-60-m2-olsztyn.html"><img src="http://g.dom.wm.pl/00/44/21/26/z2/domwmpl_550_1515574818.jpg" class="f" alt="Olsztyn: Zamienię mieszkanie 35.60 m2 - OLSZTYN" /></a><a href="http://dom.wm.pl//ogloszenia/150381,zamienie-mieszkanie-35-60-m2-olsztyn.html">Olsztyn: Zamienię mieszkanie 35.60...</a></li><li class="li2"><a class="fl" href="http://dom.wm.pl//ogloszenia/56489,kupie-mieszkanie-olsztyn.html"><img src="http://g.dom.wm.pl/00/16/51/42/z2/domwmpl_2660_1329987617.jpg" class="f" alt="Olsztyn: Kupię mieszkanie - OLSZTYN" /></a><a href="http://dom.wm.pl//ogloszenia/56489,kupie-mieszkanie-olsztyn.html">Olsztyn: Kupię mieszkanie - OLSZTYN</a></li></ul><a class="block-more" href="http://dom.wm.pl/">więcej &raquo;</a></div>	<div class="praca text"><h2>Praca.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a href="http://praca.wm.pl//ogloszenia/179391,malarza-pomocnika-malarza-proszkowego.html">Malarza, pomocnika malarza proszkowego</a></li><li class="li2"><a href="http://praca.wm.pl//ogloszenia/179085,hydraulika-pomocnila.html">Hydraulika pomocnila</a></li><li class="li3"><a href="http://praca.wm.pl//ogloszenia/178786,murarzy-wykonczeniowcow-stolarzy-ciesli-praca-ue.html">Murarzy, wykończeniowców, stolarzy,...</a></li><li class="li4"><a href="http://praca.wm.pl//ogloszenia/179196,dodatkowe-zarobki.html">! Dodatkowe zarobki</a></li><li class="li5"><a href="http://praca.wm.pl//ogloszenia/179290,mezczyznie-w-gospodarstwie-rolnym-przy-bydle-mlecznym-zakwaterowanie.html">Mężczyznie w gospodarstwie rolnym...</a></li><li class="li6"><a href="http://praca.wm.pl//ogloszenia/179401,zatrudnie-hydraulika-wynagrodzenie-od-18zl-godz-informacje.html">Zatrudnię hydraulika, wynagrodzenie...</a></li><li class="li7"><a href="http://praca.wm.pl//ogloszenia/171007,pracownik-budowlany.html">PRACOWNIK BUDOWLANY - </a></li></ul><a class="block-more" href="http://praca.wm.pl/">więcej &raquo;</a></div>	
	<div class="katalog pic"><h2>Katalog firm</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://katalog.wm.pl/85,88240,stomatolog-ewa-mickiewicz-lekarze-specjalisci-i-gabinety-olsztyn.html"><img src="http://l.katalog.wm.pl/00/08/82/40/g/imagescaypizuq-1299535101_269.jpg" class="f" alt="Stomatolog EWA MICKIEWICZ" /></a><a href="http://katalog.wm.pl/85,88240,stomatolog-ewa-mickiewicz-lekarze-specjalisci-i-gabinety-olsztyn.html">Stomatolog EWA MICKIEWICZ</a></li><li class="li2"><a class="fl" href="http://katalog.wm.pl/835-grupa-wm-sp-z-o-o-hosting-pozycjonowanie-stron-rejestracja-domen-olsztyn"><img src="http://l.katalog.wm.pl/00/00/08/35/g/image001-1448968225_11.jpg" class="f" alt="GRUPA WM Sp. z o.o." /></a><a href="http://katalog.wm.pl/835-grupa-wm-sp-z-o-o-hosting-pozycjonowanie-stron-rejestracja-domen-olsztyn">GRUPA WM Sp. z o.o.</a></li></ul><a class="block-more" href="http://katalog.wm.pl/">więcej &raquo;</a></div></div>

<div class="block-ogloszenia">
	<div class="pic half">
	   	<h2>Zagraj w GRY.wm.pl</h2>
		<ul>
			<li><a href="http://gry.wm.pl/empire" class="fl"><img alt="Goodgame Empire" src="http://media.goodgamestudios.com/www/publishers/images/empire180x135.jpg"></a></li>
			<li><a href="http://gry.wm.pl/bigfarm" class="fl"><img alt="Goodgame Big Farm" src="http://media.goodgamestudios.com/www/publishers/images/goodgame-bigfarm-publishers-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/poker" class="fl"><img alt="Goodgame Poker" src="http://media.goodgamestudios.com/www/publishers/images/goodgamepoker2-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/shadow-kings" class="fl"><img alt="Shadow Kings - The Dark Ages" src="http://media.goodgamestudios.com/www/publishers/images/shadow_kings_dark_ages/180x135_01.jpg"></a></li>
		</ul>		
	</div>
		
</div>

<div class="block-ogloszenia wide">
		
</div>


<div class="clear"></div>	

<div data-load="/go/dynamic/part/t/reporter" data-label="Reporter, TV"></div>





    	<div class="clear"></div>
    </div>	
	
	
	<div class="menu bottom">
		<ul class="navigation">
	    	<li><a href="http://gazetaolsztynska.pl/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Praca u nas</a></li>
	    	<li><a href="/12676,Reklama-w-internecie.html">Reklama</a> </li>
	    	<li><a href="http://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li> 
	    	<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li> 
	    	<li><a href="/regulaminy/821-0.html">Regulaminy</a> </li>
			<li><a href="http://drukarnia.gazetaolsztynska.pl/" title="Drukarnia Olsztyn">Drukarnia</a></li>
			<li><a href="http://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
		</ul>
	</div>		
	
	<div id="footer">
        <ul>
        	<li class="header">Portale</li>
            <li><a href="http://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
            <li><a href="http://gazetaolsztynska.pl/" title="Gazeta Olsztyńska">Gazeta Olsztyńska</a></li>
            <li><a href="http://dziennikelblaski.pl/" title="Wiadomości z Elbląga">Dziennik Elbląski</a></li>
            <li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>
        </ul>    
            			
        <ul>
        	<li class="header">Serwisy tematyczne</li>
            <li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://wiara.wm.pl" title="Wiara.wm.pl">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>        </ul>                			        		
            		
        <ul>
        	<li class="header">Serwisy miejskie</li>
            <li><a href="http://bartoszyce.wm.pl" title="Portal miasta Bartoszyc">Bartoszyce</a></li><li><a href="http://braniewo.wm.pl" title="Portal Braniewa i okolic">Braniewo</a></li><li><a href="http://dzialdowo.wm.pl" title="Portal miasta Działdowa">Działdowo</a></li><li><a href="http://elk.wm.pl" title="Wiadomości z Ełku">Ełk</a></li><li><a href="http://gizycko.wm.pl" title="Giżycko">Giżycko</a></li><li><a href="http://goldap.wm.pl" title="Portal miasta Gołdapi">Gołdap</a></li><li><a href="http://ilawa.wm.pl" title="Portal miasta Iławy">Iława</a></li><li><a href="http://ketrzyn.wm.pl" title="Informacje z Kętrzyna i powiatu kętrzyńskiego">Kętrzyn</a></li><li><a href="http://lidzbarkwarminski.wm.pl" title="Portal miejski Lidzbarka Warmińskiego">Lidzbark Warmiński</a></li><li><a href="http://lubawa.wm.pl" title="Portal miasta Lubawy">Lubawa</a></li><li><a href="http://morag.wm.pl" title="Morąg">Morąg</a></li><li><a href="http://mragowo.wm.pl" title="Portal miasta Mrągowa">Mrągowo</a></li><li><a href="http://nidzica.wm.pl" title="Informacje z Nidzicy i okolic">Nidzica</a></li><li><a href="http://nowemiasto.wm.pl" title="NoweMiasto">Nowe Miasto Lubawskie</a></li><li><a href="http://olecko.wm.pl" title="Portal miejski Olecka">Olecko</a></li><li><a href="http://olsztyn.wm.pl" title="Serwis informacyjny stolicy Warmii i Mazur">Olsztyn</a></li><li><a href="http://ostroda.wm.pl" title="Ostróda - Informacje, imprezy, sport, ogłoszenia, firmy">Ostróda</a></li><li><a href="http://pisz.wm.pl" title="Pisz - Informacje, imprezy, firmy z Pisza">Pisz</a></li><li><a href="http://szczytno.wm.pl" title="Szczytno">Szczytno</a></li><li><a href="http://wegorzewo.wm.pl" title="Portal miejski Węgorzewa">Węgorzewo</a></li>        </ul>
            			
        <ul>
        	<li class="header">Sąsiednie gminy</li><li><a href="http://biskupiec.wm.pl" title="Biskupiec">Biskupiec</a></li><li><a href="http://dzwierzuty.wm.pl" title="Dźwierzuty">Dźwierzuty</a></li><li><a href="http://kolno.wm.pl" title="Kolno">Kolno</a></li><li><a href="http://piecki.wm.pl" title="Portal gminy Piecki">Piecki</a></li><li><a href="http://reszel.wm.pl" title="Portal gminy Reszel">Reszel</a></li><li class="header">Sąsiednie powiaty</li><li><a href="http://bartoszyce.wm.pl" title="Portal miasta Bartoszyc">Bartoszyce</a></li><li><a href="http://olsztyn.wm.pl" title="Serwis informacyjny stolicy Warmii i Mazur">Olsztyn</a></li><li><a href="http://pisz.wm.pl" title="Pisz - Informacje, imprezy, firmy z Pisza">Pisz</a></li><li><a href="http://szczytno.wm.pl" title="Szczytno">Szczytno</a></li>        </ul>   	
		
		<div>
			<img src="/i/miasta/logo/mragowo.png" /><br />
<br />
Sorkwity w Internecie. Najnowsze wydarzenia, informacje o imprezach, ogłoszenia z regionu, firmy z Sorkwit i powiatu. Twórz z nami swój serwis Sorkwit, dodawaj informacje, komentuj, dziel się newsami.<br />
<br />
Adres redakcji:<br />
ul. Królewiecka 10c, 11-700 Mrągowo<br />
tel: (0-89) 741-16-98<br />
<br />
Redakcja internetowa<br />
ul. Tracka 5, 10-364 Olsztyn<br />
tel: (0-89) 539-75-20<br />
<a href="mailto:mragowo@gazetaolsztynska.pl">mragowo@gazetaolsztynska.pl</a><br />
<br />
Biuro reklamy internetowej <br />
tel: (0-89)539-76-29, tel: (0-89)539-76-59 <br />
email: <a href="mailto:reklama@wm.pl">reklama@wm.pl</a>			<br />
			Patronaty:<br />tel. 89 539 74 02<br /><a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br />
		</div>
		<p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>			
	</div>

	<div id="copyright">		
			2001-2019 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
			<small>Serwer: www5.</small>
	</div>
	
</div>
     
<script type="text/javascript" src="http://wm.pl/js/miejskie/scripts.min.js?blockinfo"></script>
<script type="text/javascript">
    //<![CDATA[
    if(document.location.protocol=="http:"){ var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"}; (function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})(); }     //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var w2g = w2g || {};
						w2g.targeting = {
					        tag : ['Sorkwity','Mlynik','jezioro-Gieladzkie','Kryminalne']
						};    //]]>
</script>
<script type="text/javascript" async="true" src="https://lib.wtg-ads.com/lib.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    $(function() { $(".article-picture a, .art-text .media-image").overlay(); });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
$(function(){
   var parent = 0;

   $("#comments").delegate("#comment_post","click",function(event){
   		$(this).val("Czekaj...");
     	$.post("/comments/post/id/625427/parent/"+parent, $("#comment").serialize(), function(data){ $("#commentsList").html(data); $("#addComment").html(""); if(parent > 0) $("#replies"+parent).load("/comments/show-children/id/625427/parent/"+parent); });  
     	return false;
   });
   
   $("#comments").delegate(".art-comment-report","click",function(){
		if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")) { var url = $(this).attr("href"); var a = $(this); $.post(url,function(){ a.fadeOut(); }); }
        return false;
   });

   $("#comments").delegate(".voteComment","click",function(){
		if(confirm("Czy na pewno chcesz ocenić komentarz?")) { var url = $(this).attr("href"); var parent = $(this).parent(); parent.find(".voteComment").remove(); parent.find(".voteComment").hide(); $.post(url,function(data){ parent.find(".art-comment-score").html(data); }); }
        return false;
   });   

   $("#comments").delegate("a.addComment","click",function(){ 
   		var trigger = $(this).attr("rel"); 
   		parent = trigger.substr(6);
   		$.get("/comments/post/id/625427",function(response){ $("#art-comment-form").remove(); $(trigger).html(response); }); 
   });	   
   	
   $("#comments").delegate("a.showReplies","click",function(){ 
   		container = $(this).attr("rel"); 
   		id = container.substr(8);
   		$(container).load("/comments/show-children/id/625427/parent/"+id);
   });	 

   $("#comments").delegate("a.showHiddenComment","click",function(){ 
   		$(this).parent().find("span").show();
   		$(this).parent().parent().find(".art-comment-options").show();
   		$(this).remove(); 
   		return false;
   });	   
   	
   $("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){ 
   		$.get("/comments/show/id/625427/"+$(this).attr("href"), function(data){
			$("#commentsList ol").replaceWith(data);
			$(".showAllComments").remove();
		});		
   		return false;
   });	   	

});    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
                $(document).ready(function(){              
                    $('.art-text a').mouseup(function(e){
                		if(e.which == 3) return false;
                        var url = $(this).attr('href');
                        if (e.currentTarget.host != window.location.host) {
                            _gaq.push(['_trackEvent', 'Link zewnętrzny', e.currentTarget.host, url, 0]);
                		e.preventDefault();
                		return false;
                             var newtab = (e.metaKey || e.ctrlKey || which == 2) ? true : false;
                             if (!newtab) { e.preventDefault(); setTimeout('document.location = "' + url + '"', 100); }
                        }
                    }); 
                	$('#content').delegate('.eventAB a','click',function(){
                	    _gaq.push(['_trackEvent', 'Wyjście z bloku', $(this).parents('.eventAB').find('h2').text(), 'B', 0]);         		
        			}); 
                });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    $(function(){
        		$(document).delegate('.weather select', 'change', function() {
        			var div = $(this).parents('.weather').css('opacity','0.3');
            		$.post('/ajax/weather/city/'+$(this).val(), {header:'',icons:'light',citySelect:'top'}, function(data){
        				div.replaceWith(data);
        			});
        		});
        	});    //]]>
</script>     
        	
<script type="text/javascript" src="/js/rodo-wm.js"></script>
</body>
</html>